Subject: Re: wanted: .gif format

From: [email-masked] (Jouni Miettunen)
Date: Thu, 12 May 1994 18:29:22 GMT

On 12 May 1994 04:05:22 GMT,
[email-masked] (Brad Fitzgibbons) said:

> I would appreciate it if someone could send me something about the .gif 
> format

Teeri.oulu.fi:/pub/msdos/programming/formats/

Check gif87a.doc and gif89a.doc

> brad fitzgibbons

--jouni
--

* Jouni Miettunen  [email-masked]  * Oulu * Finland * Europe *
*** Good fortune will find you, providing you gave directions ***

---

From: [email-masked] (Kim Oechsle Hansen)
Date: 24 May 1994 13:50:08 GMT

Thus spake [email-masked] (john martin):

>Path: news.daimi.aau.dk!news.uni-c.dk!sunic!ugle.unit.no!trane.uninett.no!eunet.no!nuug!EU.net!howland.reston.ans.net!europa.eng.gtefsd.com!newsxfer.itd.umich.edu!nntp.cs.ubc.ca!torn!news.unb.ca!coranto.ucs.mun.ca!nstn.ns.ca!pvec-pc-168.pvec.bridgewater.ns.ca!martinj
>From: [email-masked] (john martin)
>Newsgroups: alt.graphics.pixutils
>Subject: Re: wanted: .gif format
>Date: 20 May 1994 12:49:01 -0300
>Organization: Park View Education Centre
>Lines: 13
>Sender: [email-masked]
>Message-ID: <[email-masked]>
>References: <[email-masked]>
>NNTP-Posting-Host: owl.nstn.ns.ca

>In article <[email-masked]> [email-masked] (Brad Fitzgibbons) writes:
>>From: [email-masked] (Brad Fitzgibbons)
>>Subject: wanted: .gif format
>>Date: 12 May 1994 04:05:22 GMT
>>thanks,

>Could someone please send me the same thing as above :)   Thanks in advance!
>John

One source of information I know is the ftp site
             nic.funet.fi   .
In the directory
             pub/graphics/formats/    , 
I found  info texts for several graphics formats including GIF.
                                              Greetings  -  Kim Oechsle Hansen,
                                                   alias    [email-masked]