Subject: astroweb exploder test#1

From: dwells (Don Wells)
Date: Thu, 3 Feb 94 10:40:57 EST

Just one line.

---

From: dwells (Don Wells)
Date: Thu, 3 Feb 94 11:08:11 EST

> Just one line.

And here is a second line.

  Donald C. Wells         Associate Scientist         [email-masked]
                    http://fits.cv.nrao.edu/~dwells
  National Radio Astronomy Observatory                +1-804-296-0277
  520 Edgemont Road,   Charlottesville, Virginia       22903-2475 USA

---

From: dwells (Don Wells)
Date: Thu, 3 Feb 94 11:10:00 EST