Subject: [[email-masked]: HTTP server]

From: Bob Jackson <[email-masked]>
Date: Tue, 8 Mar 94 14:07:00 EST

Mime-Version: 1.0
Content-Type: text/plain; charset="us-ascii"
Date: Tue, 8 Mar 1994 08:54:26 -1000
To: [email-masked]
From: [email-masked] (Eric J. Pilger)
Subject: HTTP server

Please add an entry for our WWW server to your list of network resources.

Resource - NASA Infrared Telescope Facility WWW Home Page
URL      - http://irtf.ifa.hawaii.edu/
Port     - 80? - whatever the standard port is
Contents - various pieces of information about the observatory, access to
our FTP site

Resource   - IRTF FTP site
Address    - hubble.ifa.hawaii.edu
Directory  - /pub/IRTF/
Contents   - Manuals, Forms, Instrument information, Software tools

Thank you.

Eric Pilger
Systems Programmer
NASA Infrared Telescope Facility
[email-masked]

---

From: [email-masked] (Don Wells)
Date: Wed, 9 Mar 94 13:55:31 EST

Bob, etal.,

> URL      - http://irtf.ifa.hawaii.edu/

What is being done with these reports of new resources? Are they being
added to any database anywhere? If "yes", in what format, and are they
accessible? 

-Don