Subject: Re: Warsaw University Astronomical Observatory

From: [email-masked] (anton koekemoer)
Date: Wed, 23 Mar 94 16:02:22 EST

Don Wells writes:
> What a pleasure! I merely cut the text from the mail window and pasted
> it into the resource database window. Thanks! -Don

Yes, I like it too - Bob seems to have found a good way for us to advertise new
sites we find.

Here are the ones I've came across over the last week or so... I'm no longer
adding anything to my astro page until the new master file comes out from NRAO.

						cheers,
						 - anton.

<DT> 
<A HREF="http://aquila.uni-muenster.de:8000/">
Universitaet Muenster, Astronomisches Institut (in German)
</A>
<!-- OWNER [email-masked]  -->
<!-- CATEGORY dept -->
</DT>

<DT>
<A HREF="http://aquila.uni-muenster.de:8000/e-AIM-TOP.html">
University of Muenster, Astronomical Institute (in English)
</A>
<!-- CATEGORY dept -->
</DT>

<DT> 
<A HREF="http://web.phys.washington.edu/">
University of Washington
</A>
<!-- OWNER [email-masked]  -->
<!-- CATEGORY dept -->
</DT>

<DT> 
<A HREF="file://jhufos.pha.jhu.edu/pub/">
Johns Hopkins University, FOS
</A>
<!-- OWNER ???  -->
<!-- CATEGORY dept -->
</DT>

<DT> 
<A HREF="http://zeus.ncsa.uiuc.edu:8080/lca_home_page.html">
Laboratory for Computational Astrophysics
</A> 
<!-- OWNER [email-masked]  -->
<!-- CATEGORY dept -->
</DT> 
<DD>
The LCA develops and disseminates theoretical modeling software for astrophysics
research.
</DD> 

<DT> 
<A HREF="http://www.ifctr.mi.cnr.it/">
Ist. di Fisica Cosmica e Techn. Rel.
</A>
<!-- OWNER GASS  -->
<!-- CATEGORY dept -->
</DT> 
<DD>
Istituto per ricerche in Fisica Cosmica e Tecnologie Relative, Milan.
</DD> 

<DT> 
<A HREF="http://vega.pd.astro.it:8080/TNG/TNG.html">
Telescopio Nazionale Galileo
</A> 
<!-- OWNER [email-masked]  -->
<!-- CATEGORY telescope optical -->
</DT> 
<DD> 
The TNG (Galileo National Telescope) is a Project of the Italian Astronomical
community. TNG headquarters (TNG Project Scientist is Cesare Barbieri ) is
housed in the Padova Observatory.
</DD>

<DT> 
<A HREF="http://jean-luc.ncsa.uiuc.edu/World/world.html">
General Relativity around the world
</A> 
<!-- OWNER [email-masked]  -->
<!-- CATEGORY astroweb other_astronomy -->
</DT>

---

From: dwells (Don Wells)
Date: Wed, 23 Mar 94 08:17:42 EST

anton koekemoer writes:
 > Here are the ones I've came across over the last week or so... 

DONE. Added to the master file (Bob's records were added too).

 > [waiting] until the new master file comes out from NRAO.

I work on it each day. I finished translating your database and
accepted the merger of it with the master. The redundant records were
combined automatically, and I am now hand-editing those cases. This
process is now 20% done. I estimate 3 more days.

The preliminary indication is that the file has about 75 more unique
records than before the MSSSO was added. Previous total was about 575,
new total will be about 650.

-Don