Subject: 1.2 Meter Southern Columbia Millimeter Telescope

From: [email-masked] ([email-masked])
Date: Sun, 7 Aug 94 02:19:12 EDT

Message entered by: Gereon Dahmen @ ctiot6.ctio.noao.edu [139.229.1.36]

To whom it may concern!

I would like to tell you that the directory structure of our 
http server has changed. Therefore, the personal www pages 
you have noted in your document

http://anarky.stsci.edu/astroweb/yp_people.html#personal

are not working anymore. Please change any directory which
looks like 

http://ctiot6.ctio.noao.edu/home/mauer/<username>/html/

to 

http://ctiot6.ctio.noao.edu/~<username>/

In addition, please change 

http://ctiot6.ctio.noao.edu/tlw.html 

to 

http://ctiot6.ctio.noao.edu/~wilson/tlw.html

Thank you for your efforts. 

Best wishes, 

Gereon Dahmen

---

From: Bob Jackson <[email-masked]>
Date: Tue, 9 Aug 94 12:18:20 EDT

with respect to:

to 

to 

**************************************************

I am a little confused by your email message.

Would be so kind as to provide me with a list of
Old(Incorrect) and New(Correct) URL's for your site?

Thanks.

			bob