Subject: Varia

From: Andre HECK <[email-masked]>
Date: Tue, 04 Oct 94 04:39:13 +0100

Dear Friends,

1. Have we a tool able to single out the URLs not necessarily dead, but
   obsolete, i.e. pointing towards new pages?

2. For those of you who did not see it at ADASS'94, a tie with the AstroWeb
   logo (Van Gogh's painting) is available from Ralph Martin's Co. (not the
   guy from the e-mail files, another one ...).

Andre.
------------------------------------------------------------------------

---

From: Bob Jackson <[email-masked]>
Date: Tue, 4 Oct 94 08:46:19 EDT

w.r.t.

I have seen instances in the DEAD and UNRELIABLE listings where the
returned string contains the new address.

I have hear of 'redirection' but have never set it up on my server.

So, this tool may not be necessary