Subject: Utrecht URLs have changed

From: Sake Hogeveen <[email-masked]> (by way of [email-masked] (Hans-Martin Adorf))
Date: Tue, 11 Oct 1994 10:49:19 +0100

Dear Hans-Martin,

The WWW server of the Astronomical Institute at Utrecht University
has been moved to an other computer.

With the move, the URLs of the various entries in the server have
changed.

The URLs have been modified such, that future changes of machine
will not be noted by the outside world.

In your page "Astronomical information on the Internet", I found the
following references to our server:

=========

<DT>
<A HREF="http://ruunb6.fys.ruu.nl:8000/preprint.html">
Sterrenkundig Instituut Preprint Service
</A>
<!-- CATEGORY preprint -->
(Utrecht)
</DT>

The URL should now read:

http://stkwww.fys.ruu.nl:8000/preprint.html

=========

<DT>
<A HREF="http://ruunb6.fys.ruu.nl:8000/strknd.home.html">
Utrecht University - Astronomical Institute
</A>
<!-- CATEGORY dept -->
<!-- OWNER somebody@somewhere -->
ADS-X11, solar physics
</DT>

This URL should now read:

http://stkwww.fys.ruu.nl:8000/

Please remove the remarks about "ADS-X11, solar physics".

You can enter as OWNER: [email-masked].

=========

<DT>
<A HREF="http://ruunb6.fys.ruu.nl:8000/recommend/astdoc.html">
Aspects of publishing with TeX and LaTeX
</A>
<!-- CATEGORY document_tools -->
<!-- OWNER [email-masked] -->
</DT>

This URL should now read:

http://stkwww.fys.ruu.nl:8000/posters/hogeveen/recommend/astdoc.html

=========

There is one special case:

<DT>
<A HREF="http://iauwww.fys.ruu.nl:8888/iau.html">
XXIInd General Assembly of the International Astronomical Union
</A>
<!-- CATEGORY meetings -->
</DT>

This entry should be removed entirely. This server was maintained not
by the IAU itself, but by the Local Organizing Committee, which is no
longer committed to maintain it, since the 22nd GA is over.

=========

I will send a copy of this letter to Don Wells at NRAO.

I hope this will help to keep your excellent service up to date.

--
 Sake J. Hogeveen,
 Astronomical Institute, Utrecht University, Princetonplein 5,
 P.O. Box 80000, NL-3508 TA Utrecht, The Netherlands.
 Telephone: +31 (0)30 535227/5200, Fax: +31 (0)30 535201,
 E-mail: [email-masked].

---

From: [email-masked] (Hans-Martin Adorf)
Date: Tue, 11 Oct 1994 10:51:15 +0100

Dear Sake,

did you check whether the other servers also need modifications? The reason
is that the ST-ECF is a bit outdated right now, and we are (with the help
of Don Wells) in the process of installing an automatic update mechanism.

-Hans-Martin