Subject: Mirror copy at Vilspa

From: [email-masked]
Date: Wed, 30 Nov 94 16:54:38 +0100

Dear friends,

About the message from Daniel Ponz:

> Could Villafranca maintain a mirror copy of the AstroWeb Database?
> We have an increasing number of internal users and visitors accessing this
> information. The idea would be to set up a mechanism to periodically download 
> relevant files of the Database, so as to optimize local access to 
> Astronomical resources in the Internet. 

I find that a good idea (and I know that Vilspa has not an efficient bandpass
to the outside world).   If everybody agrees  (no fumes and flames ?)
I will give him the tools I use (Perl scripts, actually copied from Bob) 
so that he can make a daily mirror copy.

Daniel

---

From: Bob Jackson <[email-masked]>
Date: Wed, 30 Nov 94 11:04:08 EST

An excellent idea.
By all means, do so.

		Bob