Subject: ESO La Silla schedule

From: [email-masked] ([email-masked])
Date: Wed, 8 Feb 95 04:54:55 EST

Message entered by: Miguel Albrecht @ ac3.hq.eso.org [134.171.10.113]

Dear AstroWeb master,

please change the url of the ESO La Silla schedule of 
observations from

http://arch-http.hq.eso.org/cgi-bin/wdb/eso/sched_rep/form

to

http://arch-http.hq.eso.org/cgi-bin/wdb/eso/sched_rep/default

Thanks,
--Miguel

---

From: Bob Jackson <[email-masked]>
Date: Wed, 8 Feb 95 09:08:49 EST

The change has been made to the database.
It will propogate to the local versions of AstroWeb
within 48 hours.