Subject: Re: Merging AstroWeb and CERN VL/LaPlata

From: [email-masked]
Date: Mon, 13 Mar 95 14:00:27 +0100

Daniel,
> 1. What do you think about adding Educational and History of Astronomy as
>   new categories?
  This is OK with me.

> 2. Do we share the effort of including new URL's?  I could distribute the
>    files above (only new URLs) to the people. If we leave Sergio to work
>    on his implementation, then : 505/8 ~ 63 URLs per member is not a
>    terrible task.
   I can contribute to this effort.
   I propose to make the "Databases and Archives" category.
  
> 3. Which update procedure do you propose? We could generate a file in a
>    format like the newmaster.html file. Each URL should be checked to
>    identify if an alias is already available.
   Yes. This seems to me a good and realistic approach.

Daniel Egret

---

From: [email-masked] (Don Wells)
Date: Mon, 13 Mar 95 15:55:37 EST

>> 1. What do you think about adding Educational and History of Astronomy as
e>   This is OK with me.

I agree. I append a user request for this.

e>    I can contribute to this effort.
e>    I propose to make the "Databases and Archives" category.
  
I will do my part. In particular, I should do the radio telescopes.

>> identify if an alias is already available.
e>    Yes. This seems to me a good and realistic approach.

Use either the HTML or the TCL format.  HTML is easier to view, TCL is
easier to add to the database.

-Don

                -*-

From: Wolfgang R. Dick <[email-masked]>
To: [email-masked]
Cc: [email-masked]
Subject: http://fits.cv.nrao.edu/www/astronomy.html
Date: Wed, 8 Mar 95 10:31:55 MET

Dear Dr Wells,

I would like to register my History of Astronomy pages
<a href="http://aibn55.astro.uni-bonn.de:8000/~pbrosche/astoria.html">
with AstroWeb but cannot find a proper category. Would it be possible to
create a new Research area of Astronomy named "History of Astronomy"?

Sincerely yours
Wolfgang R. Dick
--

===========Institute for Applied Geodesy, Geodetic Research Divison===========
      __    _____    ____      _______ 
     / /   / ___/   /   |     / _____/     Name         Dr. Wolfgang R. Dick
    / /   / /__    / /| |    / / ___      Phone        +49 331 316-619
   / /   / ___/   / /_| |   / / /_ /     Telefax      +49 331 316-602
  / /   / /      / ___  |  / /__/ /     E-Mail       [email-masked]
 /_/   /_/      /_/   |_| /______/     URL	    http://www.potsdam.ifag.de 
				       
================Postfach 60 08 08, D-14408 Potsdam, Germany===================