Subject: Re: backlog update

From: [email-masked] (anton koekemoer)
Date: Sun, 5 Nov 1995 08:47:23 +1100

Bob Jackson writes:

>I have processed files named:
>
>        addurl-1*.html

thanks for creating the tools, Bob. I've fetched them and have started to do
the following files:

addurl-2*.html
addurl-3*.html
addurl-4*.html
addurl-5*.html

the rest are still going free :)
						cheers,
						 - anton.

---

From: Bob Jackson <[email-masked]>
Date: Mon, 6 Nov 95 14:06:53 EST

I have entered:

addurl-6*.html
addurl-7*.html
addurl-8*.html
addurl-9*.html

				Bob