Subject: Astroweb Changes

From: [email-masked] (Bob Jackson)
Date: Sat, 4 Nov 1995 17:31:37 -0500

U astroweb/ftp:||adc.gsfc.nasa.gov|pub|adc|archive| 
U astroweb/ftp:||is2.ulb.ac.be|pub|projects|astrommp 
U astroweb/http:||192.100.181.9| 
U astroweb/http:||bima.astro.umd.edu|wip| 
U astroweb/http:||bongo.limber.org| 
U astroweb/http:||cfa-www.harvard.edu|cfa|ps|mpc.html 
U astroweb/http:||charon.nmsu.edu|~cwalter 
U astroweb/http:||crux.das.inpe.br|~barth|barth.html 
U astroweb/http:||crux.das.inpe.br|~coziol|coziol.html 
U astroweb/http:||cy-mac.welc.cam.ac.uk|eclipse_info.html 
U astroweb/http:||darkstar.swsc.k12.ar.us|~kwhite|skylog.html 
U astroweb/http:||deneb.ugr.es 
U astroweb/http:||force.stwing.upenn.edu:8001|~jparker|astronomy| 
U astroweb/http:||galileo.ifa.hawaii.edu|~sped|byronhan.html 
U astroweb/http:||gus.phy.vanderbilt.edu|~dega|daufhome.html 
U astroweb/http:||hanul.issa.re.kr|~yulee|yulee.html 
U astroweb/http:||hep.uchicago.edu|~covault|casa.html 
U astroweb/http:||kustar.phsx.ukans.edu:8000|~anthony|anthony.html 
U astroweb/http:||kustar.phsx.ukans.edu:8000|~shawl|index.html

---

From: [email-masked] (anton koekemoer)
Date: Sun, 5 Nov 1995 10:03:28 +1100

added:
ftp://adc.gsfc.nasa.gov/pub/adc/archive/
http://bima.astro.umd.edu/wip/
http://bongo.limber.org/
http://cfa-www.harvard.edu/cfa/ps/mpc.html
http://charon.nmsu.edu/~cwalter
http://crux.das.inpe.br/~barth/barth.html
http://crux.das.inpe.br/~coziol/coziol.html
ftp://is2.ulb.ac.be/pub/projects/astrommp
http://cy-mac.welc.cam.ac.uk/eclipse_info.html
http://darkstar.swsc.k12.ar.us/~kwhite/skylog.html
http://deneb.ugr.es
http://force.stwing.upenn.edu:8001/~jparker/astronomy/
http://galileo.ifa.hawaii.edu/~sped/byronhan.html
http://gus.phy.vanderbilt.edu/~dega/daufhome.html
http://hanul.issa.re.kr/~yulee/yulee.html
http://192.100.181.9/
http://hep.uchicago.edu/~covault/casa.html
http://kustar.phsx.ukans.edu:8000/~anthony/anthony.html
http://kustar.phsx.ukans.edu:8000/~shawl/index.html
http://mamacass.ucsd.edu:8080/hexte/hexte.html
http://mamacass.ucsd.edu:8080/hexte/people/pblanco.html
http://medicine.wustl.edu/~kronkg/
http://msowww.anu.edu.au/~dwp
http://193.104.99.10/ILC/amsee/
http://193.104.99.10/ILC/amsee/
http://nis-www.lanl.gov/~hchang
http://nova.stanford.edu/projects/mgs/dmwr.html
http://nssdc.gsfc.nasa.gov/photo_gallery/photogallery.html
http://obs.sejong.ac.kr/
http://obs.sejong.ac.kr/home/staff/kimjh
http://obswww.unige.ch/isdc/
http://okapi.ucr.edu/
http://phobos.astro.uwo.ca/dept/people.html