Subject: Ready for Off-Prime Time

From: Bob Jackson <[email-masked]>
Date: Fri, 10 Nov 95 12:12:01 EST

I think I fixed the problem.

Try out

	http://www.stsci.edu/astroweb/astroweb-cvs.html

both with your normal user names
and as 'anonymous' as well.

			Bob

---

From: [email-masked] (Sergio Paoli)
Date: Fri, 10 Nov 95 22:36:34 SAT

> and as 'anonymous' as well.

     All the stuff is working very fine, Bob!
     
     Look at the form in http://www.stsci.edu/cgi-bin/astrowebedit,
     in the Secondary classification code(s) the category "planetary"
     appear two times... and in the primary category "high_energy",
     "optical","radio", "solar" and "space" are not present...

                                                       Sergio   ;-)

--
Sergio A. Paoli 
Student of Astronomy 
e-mail:  [email-masked]                            
WWW:     http://webhead.com/~sergio/