Subject: World Coordinate Systems

From: saken at stsci.edu (Jon Saken)
Date: Mon, 11 Oct 1993 13:39:31 GMT

Is there an ftp site where I can get some documentation on the
World Coordinate Systems?  Thanks.

jon saken
saken at stsci.edu

---

From: bschlesinger at nssdca.gsfc.nasa.gov (BARRY M. SCHLESINGER)
Date: 14 Oct 1993 09:51 EDT

In article <1993Oct11.133931.29171 at stsci.edu>, saken at stsci.edu (Jon Saken) writes...
>World Coordinate Systems?  Thanks.

At fits.cv.nrao.edu, directory fits/documents/wcs. Files wcs.* contain 
a draft proposal by E. Greisen and M. Calabretta for conventions for 
world coordinates, along with an exhaustive discussion of different 
coordinate systems.  A variety of other documents are also available.  
The included README file by Eric Greisen provides a full explanation.

				Barry Schlesinger
				NSSDC/NOST FITS Support Office.