Subject: FITSIO for Solaris?

From: tsk at astro.psu.edu (Scott Koch)
Date: 10 Feb 1995 17:50:46 GMT

Does anybody know whether FITSIO has been compiled under Solaris?

				tsk

---

From: William Pence <pence at tetra.gsfc.nasa.gov>
Date: Fri, 10 Feb 1995 14:41:04 -0500

> Does anybody know whether FITSIO has been compiled under Solaris?

Yes, we have used FITSIO on machines running Solaris.