Subject: forwarded message from Chris Cornuelle

From: [email-masked] (Bill Cotton)
Date: Wed, 17 Jul 96 12:45:43 EDT

------- start of forwarded message (RFC 934 encapsulation) -------
From: Chris Cornuelle <[email-masked]>
To: [email-masked] (Bill Cotton)
Cc: [email-masked] (Chris Cornuelle)
Subject: Re: your mail
Date: Wed, 17 Jul 96 10:16:23 CDT

Bill,
 
>    We have implemented a new postage stamp server for the NRAO/VLA Sky
> Survey (URL http://www.cv.nrao.edu/NVSS/postage.html) and invite any
> comments and/or suggestions.  The NVSS survey is being done at 20 cm
> wavelength and will eventually cover the sky north of declination -40
> degrees.
>    As part of the documentation for this server I'm trying to collect
> a list of other astronomical postage stamp servers.  I'm aware of
> SkyView, the IPAC IRAF server, and the STScI DSS server.

Howdy.  We have a prototype for such, as part of the APS Catalog of 
the POSS I.  Here is the URL to get started:

	http://isis.spa.umn.edu/

Please let me know if you have any questions.

Adios,
Chris
- -- 
C.S. Cornuelle 
Astronomy Dept., University of Minnesota
116 Church St. SE, Minneapolis, MN 55455
(612) 624-7043, [email-masked]
Loyal ZOG Employee
------- end -------

---

From: Don Wells <[email-masked]>
Date: Wed, 17 Jul 1996 13:51:37 -0400 (EDT)

SIMPLE  =                    T / file does conform to FITS standard
BITPIX  =                    8 / number of bits per data pixel
NAXIS   =                    2 / number of data axes
NAXIS1  =                  907 / length of data axis 1
NAXIS2  =                  907 / length of data axis 2
COMMENT   FITS (Flexible Image Transport System) format defined in Astronomy and
COMMENT   Astrophysics Supplement Series v44/p363, v44/p371, v73/p359, v73/p365.
COMMENT   Contact the NASA Science Office of Standards and Technology for the
COMMENT   FITS Definition document #100 and other FITS information.
CTYPE1  = 'RA---TAN'           / X-axis type
CTYPE2  = 'DEC--TAN'           / Y-axis type
CDELT1  =          0.000092972 / Degrees per pixel
CDELT2  =          0.000092972 / Degrees per pixel
CROTA1  =               0.0000 / Rotation (degrees)
EQUINOX =                 1950 / Equinox of coordinates
RADECSYS= 'APS POSS I'         / Coordinate reference frame
SURVEY  = 'POSS I/APS scanned plates'
BLANK   =                    0 / Value for empty/null/error pixel
DATE    =           '17/07/96' / FITS file creation date (dd/mm/yy)
COMMENT   This file was produced via the APS Image Database from scans of POSS
COMMENT   I survey plates. Pixels are a relative density value computed from
COMMENT   original beam transmission data.
COMMENT   For more information please contact:
COMMENT     APS Project
COMMENT     Astronomy Department
COMMENT     University of Minnesota
COMMENT     116 Church Street SE
COMMENT     Minneapolis, MN 55455 USA
COMMENT     (612) 624-9069, FAX (612) 626-2029
COMMENT     [email-masked]
COMMENT     http://isis.spa.umn.edu/homepage.aps.html
COMMENT   The APS Image Database is supported by NASA ADP grant NAS5-32670.
CNTR_RA = '12:59:05.0'         / Query central Right Ascension (h:m:s)
CNTR_DEC= '28:09:10.79'        / Query central declination (d:m:s)
WIDTH_M =              5.00000 / Query box width in arcminutes
PROJECT = 'P323    '           / APS Project number
PLATE   = 'E_1393  '           / POSS Plate label ID
X_MIN   =         106023.82813 / Minimum box x-value (microns)
X_MAX   =         110552.78906 / Maximum box x-value (microns)
Y_MIN   =         240586.87500 / Minimum box y-value (microns)
Y_MAX   =         245114.70312 / Maximum box y-value (microns)
EPOCH_D =                   15 / Epoch day
EPOCH_M = 'Apr     '           / Epoch month
EPOCH_Y =           1955.00000 / Epoch year
X_CNTR  =         173047.73437 / Central plate x-value (microns)
Y_CNTR  =         171809.84375 / Central plate y-value (microns)
CRVAL1  =            196.13750 / Plate central Right Ascension (degrees)
CRPIX1  =                 5207 / Reference pixel i
CRVAL2  =             29.49028 / Plate central declination (degrees)
CRPIX2  =                    0 / Reference pixel j
END

 =-=-= End of header. 51 cards (2 FITS records) =-=-=

 =-=-= Skipped 823680 bytes (286r0 FITS records) =-=-=

 =-=-= End-of-File, 829440 bytes in file (288r0 FITS records) =-=-=