Subject: FITS to GIF Image Conversion?

From: [email-masked] (David Oesper)
Date: Tue, 29 Sep 1992 04:39:51 GMT

Is there a FITS to GIF conversion program available for the IBM or
Macintosh?

---

From: [email-masked] (Steve Masters)
Date: 30 Sep 92 17:24:57 GMT

>Is there a FITS to GIF conversion program available for the IBM or

The PBMPLUS suite of programs can get you from FITS to GIF.  I believe
there is a port for the IBM-PC...perhaps others on the net can verify
this.

Steve Masters  [email-masked]
ENSCO, Inc.
Melbourne, FL  32940