Subject: fitsio package

From: caviegr2 at boat.bt.removethis.com (Gary)
Date: Wed, 08 Apr 1998 07:26:03 GMT

Hi all,

I downloaded the fitsio package from the heasarc site, but cannot get
anything to compile, not even the cookbook program. I'm running
Borland C++ v4 under Windows 95, and would appreciate any tips as to
what I'm doing wrong. 

TIA

Gary

---

From: pence at tetra.gsfc.nasa.gov (William Pence)
Date: Thu, 9 Apr 1998 11:49:13 -0400

Gary,

The 'makepc.bat' batch file was designed to build CFITSIO with Borland C++.
If this fails send me a listing of the error messages.

-Bill Pence