Subject: Scan to fits

From: pikovsky at rz.uni-potsdam.de ( Arkady Pikovsky)
Date: 28 Feb 1999 19:56:41 GMT

Hi there !
Does software exist (public domain preferred :) ) to
save scanned images into FITS format (Windows NT) ?

[if possible reply by e-mail]

Thanks

--
--------
A. Pikovsky

pikovsky at rz.uni-potsdam.de

---

From: Duncan Munro <dmunro at sfu.ca>
Date: Thu, 04 Mar 1999 20:49:40 +0000

you could use Xfree86, GIMP, Xscanimage, SANE and Linux or OS/2 to scan 
into the GIMP and save the scan as a fits file. Alternatively you could 
use PMview ((NT?) or OS/2) and a scanner driver to do the same. I don't 
think PMview supports 16bit fits files though.

Duncan