Subject: new to group

From: "Greg Mazujian" <gmazujian at jnpcs.com>
Date: Sun, 4 Apr 1999 23:16:23 -0400

Hello,
        I am new to FITS .  I have Microsoft Visual C++ v5.0.  I am also new
to that.  I downloaded the FITS programs from NASA and attempted to compile
them, but to no avail. I received so many errors.   Any idea what I am doing
wrong? Thanks in advance

Greg

---

From: Peter Bunclark <psb at ast.cam.ac.uk>
Date: Wed, 14 Apr 1999 09:02:31 +0100

The last thing you did wrong was to not state precisely what the first
error was.

Peter.